#ubuntu-pl-loco: Test Meeting

Meeting started by Quintasan at 20:51:49 UTC (full logs).

Meeting summary

  1. Test Topic (Quintasan, 20:52:23)
    1. ACCEPTED: Test (Quintasan, 20:53:17)
    2. ACTION: Przestać się obijać (Quintasan, 20:53:26)
    3. IDEA: test (Quintasan, 20:53:36)
    4. (Quintasan, 20:54:34)


Meeting ended at 20:54:48 UTC (full logs).

Action items

  1. Przestać się obijać


People present (lines said)

  1. Quintasan (14)
  2. meetingology (14)
  3. azrael_ (3)
  4. mario_7 (2)


Generated by MeetBot 0.1.5.