20:51:49 <Quintasan> #startmeeting Test Meeting
20:51:49 <meetingology> Meeting started Wed May  1 20:51:49 2013 UTC.  The chair is Quintasan. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
20:51:49 <meetingology> 
20:51:49 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
20:52:02 <azrael_> ustawiłem Mariusza jako ownera teamu na Lanuchpadzie
20:52:05 <Quintasan> #chair Quintasan
20:52:05 <meetingology> Current chairs: Quintasan
20:52:10 <azrael_> Launchpadzie
20:52:11 <Quintasan> #chair azrael_
20:52:11 <meetingology> Current chairs: Quintasan azrael_
20:52:23 <Quintasan> #topic Test Topic
20:52:34 <mario_7> nadmiaru opcji nie widzę na tych stronach
20:53:08 <azrael_> na razie widzę tylko jakieś organizowanie spotkań
20:53:17 <Quintasan> #accepted Test
20:53:26 <Quintasan> #action Przestać się obijać
20:53:26 * meetingology Przestać się obijać
20:53:36 <Quintasan> #idea test
20:54:04 <Quintasan> #vote Test
20:54:04 <meetingology> Please vote on: Test
20:54:04 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
20:54:10 <Quintasan> #votesrequired 3
20:54:10 <meetingology> votes now need 3 to be passed
20:54:13 <Quintasan> #votesrequired 1
20:54:13 <meetingology> votes now need 1 to be passed
20:54:16 <Quintasan> +1
20:54:16 <meetingology> +1 received from Quintasan
20:54:17 <mario_7> mhm, a na launchpadzie widzę możliwość wysłania wiadomości do wszystkich
20:54:22 <Quintasan> #endvote
20:54:22 <meetingology> Voting ended on: Test
20:54:22 <meetingology> Votes for:1 Votes against:0 Abstentions:0
20:54:22 <meetingology> Motion carried
20:54:34 <Quintasan> #link
20:54:48 <Quintasan> #endmeeting