#ubuntu-tn-meeting: reorganisation de la communauté

Meeting started by sabri-icone at 16:22:48 UTC (full logs).

Meeting summary

  1. Topic1 (elacheche_anis, 16:23)
  2. Topic1 (elacheche_anis, 16:24)
    1. SUBTOPIC: subTopic1 (elacheche_anis, 16:24)
    2. ACCEPTED: topi1idea (elacheche_anis, 16:25)
    3. ''Vote:'' union mc ff (Carried) (sabri-icone, 16:25)
    4. ''Vote:'' anis (Denied) (sabri-icone, 16:28)


Meeting ended at 16:36:00 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. elacheche_anis (24)
  2. meetingology (23)
  3. sabri-icone (21)


Generated by MeetBot 0.1.5.