#Ubuntu-Mx: ubuntu-mx: 23/Agosto/2012

Meeting started by chilicuil at 02:02:55 UTC (full logs).

Meeting summary

    1. ACTION: chilicuil comprar helado a todos los miembros de ubuntu-mx (chilicuil, 02:03:47)
    2. SUBTOPIC: miembros oficiales : los miembros oficiales deben grados en la comunidad de ubuntu-mx automaticamente? (chilicuil, 02:08:46)

  1. Transparencia: Forma de tomar decisiones (chilicuil, 02:25:36)
    1. SUBTOPIC: Participacion de nuevos usuarios (chilicuil, 02:25:42)
    2. ACTION: comenzar post, sobre como colaborar con ubuntu-mx (chilicuil, 02:33:02)
    3. ACTION: nandof comenzar post, sobre como colaborar con ubuntu-mx (chilicuil, 02:33:17)
    4. SUBTOPIC: Toma de desiciones : la toma de desiciones en ubuntu-mx debe ser por votaciones? (chilicuil, 02:33:40)
    5. SUBTOPIC: Que bot debe usar ubuntu-mx? (chilicuil, 03:01:36)
    6. ACTION: chilicuil sacar a ubuntulog2 de ubuntu-mx (chilicuil, 03:31:36)
    7. SUBTOPIC: reuniones periodicas : deben existir sesiones regulares del equipo ubuntu-mx? (chilicuil, 03:31:57)

  2. Comunicación (chilicuil, 03:46:42)
    1. SUBTOPIC: foros (chilicuil, 03:46:48)


Meeting ended at 03:50:53 UTC (full logs).

Action items

  1. chilicuil comprar helado a todos los miembros de ubuntu-mx
  2. comenzar post, sobre como colaborar con ubuntu-mx
  3. nandof comenzar post, sobre como colaborar con ubuntu-mx
  4. chilicuil sacar a ubuntulog2 de ubuntu-mx


Action items, by person

  1. chilicuil
    1. chilicuil comprar helado a todos los miembros de ubuntu-mx
    2. chilicuil sacar a ubuntulog2 de ubuntu-mx
  2. nandof
    1. nandof comenzar post, sobre como colaborar con ubuntu-mx


People present (lines said)

  1. chilicuil (163)
  2. jorgevazq (82)
  3. meetingology (77)
  4. fetova (60)
  5. Toluxero (47)
  6. nandof (39)
  7. chilicui1 (5)
  8. totox (1)
  9. jorgevazZzq (1)
  10. groxy (1)


Generated by MeetBot 0.1.5.