#ubuntu-meeting Meeting

Meeting started by jdstrand at 16:42:12 UTC (full logs).

Meeting summary

    1. https://wiki.ubuntu.com/SecurityTeam/Meeting (jdstrand, 16:42:20)

  1. Review of any previous action items (jdstrand, 16:42)
    1. ACTION: chrisccoulson send oxide and qtwebkit benchmark results to mailing list (jdstrand, 16:42)

  2. Weekly stand-up report (jdstrand, 16:45)
  3. Highlighted packages (jdstrand, 17:03)
    1. http://people.canonical.com/~ubuntu-security/cve/pkg/slurm-llnl.html (jdstrand, 17:03:58)
    2. http://people.canonical.com/~ubuntu-security/cve/pkg/gksu-polkit.html (jdstrand, 17:04:01)
    3. http://people.canonical.com/~ubuntu-security/cve/pkg/lib3ds.html (jdstrand, 17:04:04)
    4. http://people.canonical.com/~ubuntu-security/cve/pkg/google-authenticator.html (jdstrand, 17:04:08)
    5. http://people.canonical.com/~ubuntu-security/cve/pkg/libdigidoc.html (jdstrand, 17:04:11)

  4. Miscellaneous and Questions (jdstrand, 17:04)


Meeting ended at 17:38:41 UTC (full logs).

Action items

  1. chrisccoulson send oxide and qtwebkit benchmark results to mailing list


Action items, by person

  1. chrisccoulson
    1. chrisccoulson send oxide and qtwebkit benchmark results to mailing list


People present (lines said)

  1. jdstrand (79)
  2. jjohansen (40)
  3. tyhicks (17)
  4. chrisccoulson (10)
  5. sarnold (7)
  6. mdeslaur (7)
  7. meetingology (4)


Generated by MeetBot 0.1.5.