#ubuntu-co-meeting: Reunion Del Concilio

Meeting started by SergioMeneses at 02:09:00 UTC (full logs).

Meeting summary

  1. Oficializar la repartición de actividades como lo propuso Diego. (SergioMeneses, 02:10)
    1. https://docs.google.com/document/d/15y2tB5BQefU_-yvd0uSVmASb6J4-xl7xr9uk-jFhofQ/edit (Fori, 02:21:40)
    2. ACTION: Implementar el sistema grupal de aprobaciones y crear la plantilla para los mensajes : Responsable SergioMeneses (SergioMeneses, 02:33)

  2. 48 horas x la vida (SergioMeneses, 02:34)
    1. https://lists.ubuntu.com/archives/ubuntu-co/2015-January/041673.html (ofprieto, 02:35:40)
    2. https://lists.ubuntu.com/archives/ubuntu-co/2015-January/041673.html (SergioMeneses, 02:36:59)
    3. https://www.facebook.com/pages/Ubuntu-ve/25065117931?fref=ts (Fori, 02:41:52)
    4. https://www.facebook.com/ubuntuec?fref=ts (Fori, 02:41:52)
    5. https://www.facebook.com/ComUbuntuBrasil?fref=ts (Fori, 02:41:52)
    6. https://www.facebook.com/UbuntuArgentina?fref=ts (Fori, 02:41:52)
    7. https://www.facebook.com/pages/Ubuntu-Uruguay/300461786722622?fref=ts (Fori, 02:41:52)
    8. https://www.facebook.com/ubuntuCL?fref=ts (Fori, 02:41:52)
    9. https://www.facebook.com/groups/251135874901431/?fref=ts (Fori, 02:41:52)
    10. https://wiki.ubuntu.com/ColombianTeam/Proyectos/SitioWeb/RedesSociales (SergioMeneses, 02:52:04)
    11. https://wiki.ubuntu.com/ColombianTeam/Proyectos/SitioWeb/RedesSociales (ofprieto, 02:52:15)
    12. ACTION: Enviar correo respecto a las redes sociales y proyecto de sitio web - Resp: SergioMeneses (SergioMeneses, 03:06)

  3. Comunicado de proyecto con rionegro caqueta (SergioMeneses, 03:07)
    1. http://48hxvida.org/web/spip.php?article2 (ofprieto, 03:11:28)


Meeting ended at 03:35:21 UTC (full logs).

Action items

  1. Implementar el sistema grupal de aprobaciones y crear la plantilla para los mensajes : Responsable SergioMeneses
  2. Enviar correo respecto a las redes sociales y proyecto de sitio web - Resp: SergioMeneses


Action items, by person

  1. SergioMeneses
    1. Implementar el sistema grupal de aprobaciones y crear la plantilla para los mensajes : Responsable SergioMeneses
    2. Enviar correo respecto a las redes sociales y proyecto de sitio web - Resp: SergioMeneses


People present (lines said)

  1. SergioMeneses (172)
  2. linaporras (162)
  3. Fori (125)
  4. ofprieto (33)
  5. julianarmando1 (12)
  6. angelrell369 (9)
  7. BrayanBautista (6)
  8. meetingology (5)
  9. braybaut_ (4)
  10. ofpprieto (2)
  11. bartoc3 (1)


Generated by MeetBot 0.1.5.