02:09 <SergioMeneses> #startmeeting Reunion del Concilio Oct-22-2014
02:09 <meetingology> Meeting started Thu Oct 23 02:09:34 2014 UTC.  The chair is SergioMeneses. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:09 <meetingology> 
02:09 <meetingology> Available commands: action commands idea info link nick
02:09 <SergioMeneses> #chair SergioMeneses
02:09 <meetingology> Current chairs: SergioMeneses
02:09 <SergioMeneses> saludos compa�eros
02:10 <JoseLuisC> Que tal SergioMeneses
02:10 <SergioMeneses> buenas noches!... para mantener un registro organizado por favor hablar solo de los temas de la reunion
02:10 <linaporras> Recibido.
02:10 <SergioMeneses> si tienen otros temas por favor usar el canal alterno
02:10 * donfori esta distraido
02:10 <JoseLuisC> Copiado...
02:11 <SergioMeneses> se suponia que el moderado debia ser Brayan pero no pudo llegar a tiempo, asi que esperamos que en una proxima oportunidad nos acompa�e
02:11 <BrayanBautista> Buenas noches donfori jcqr123 JoseLuisC linaporras martha naudy Oscar SergioMeneses
02:11 <BrayanBautista> Que pena por la demora
02:12 <donfori> kiai moderador
02:12 <JoseLuisC> Saludos BrayanBautista
02:12 <SergioMeneses> algunos de los temas que debemos tratar la noche de hoy se encuentran en el siguiente enlace
02:12 <SergioMeneses> #link http://piratepad.net/7WpZxsxTgm
02:12 <angelrell369> Buenas noches comunidad
02:12 <JoseLuisC> Que tal angelrell369
02:12 <BrayanBautista> Perfecto
02:13 <JoseLuisC> SergioMeneses, comencemos entonces con la lista
02:13 <SergioMeneses> #topic Inauguracion de Los hacklabs
02:13 <BrayanBautista> Perfecto
02:13 <SergioMeneses> donfori, yo se que ud es quien apoya esta iniciativa
02:13 <SergioMeneses> nos puede contar algo al respecto
02:14 <donfori> Hola
02:14 <donfori> bueno señores
02:14 <donfori> la idea consiste en revivir las actividades que se hacian hace algunos años
02:14 <donfori> regalenmen un seg
02:15 <donfori> https://wiki.ubuntu.com/ColombianTeam/Eventos/Hacklabs
02:15 <SergioMeneses> #link https://wiki.ubuntu.com/ColombianTeam/Eventos/Hacklabs
02:15 <donfori> La idea es retomar estos laboratorios
02:15 <donfori> pero quiero que uds piensen 2 vainas
02:15 <SergioMeneses> donfori, la ultima edicion de esa wiki fue en 2010 :OOOO
02:15 <donfori> 1. cuando inaguramos la idea si uds la aprueban
02:16 <donfori> 2. cuando inician los haklabs
02:16 <donfori> y un  plus cuantas sesione sy que periocidad
02:16 <SergioMeneses> donfori, para eso necesitamos un lugar no?
02:16 <donfori> bueno yo he estado hablando con alginas personas
02:16 <donfori> sicas
02:17 <BrayanBautista> siga forigua
02:17 <donfori> iniciar con filosofia basica de SL y comunidades
02:17 <linaporras> Para eso también necesitamos los voluntarios que dictaran cada hacklab
02:17 <donfori> hasta llegar a temas tipo lpi 201
02:17 <donfori> voluntarios hay muchos
02:18 <SergioMeneses> linaporras, tiene razon! como se haria alli donfori
02:18 <donfori> 1. Esta andres castelblanco
02:18 <Oscar> linaporras: se hace convocatoria en lista, SergioMeneses en bogota esta hackbo y plata forma
02:18 <donfori> 2. esta este compadre
02:18 <JoseLuisC> donfori, se encargar�a de liderar el proyecto ?
02:18 <donfori> https://lists.ubuntu.com/archives/ubuntu-co/2014-October/041145.html
02:18 <SergioMeneses> Oscar, esa puede ser una buena idea
02:18 <donfori> 3 esta elsy que hable con ella el domingo
02:18 <SergioMeneses> JoseLuisC, claro! quien mas jeje donfori al poder
02:19 <donfori> Todos enlistados y listos
02:19 <linaporras> Ve donfori, eso me encanta. Deberiamos armar el orden temático. Convocar a los voluntarios. Y organizar el mejor horario... supongo que eso sería los sábados. Y sería muy bueno poder grabarlos.
02:19 <donfori> bueno la ideas es inaugurar esto el dis 29 de noviembre
02:19 <donfori> la idea
02:19 <SergioMeneses> #link https://lists.ubuntu.com/archives/ubuntu-co/2014-October/041145.html
02:19 <linaporras> Me gusta
02:19 <donfori> y el reclutamiento seria durante todo diciembre y enero
02:20 <donfori> para iniciar en febrero
02:20 <angelrell369> Que tal un poco de gambas
02:20 <donfori> por que seamos sinceros diciembre y enero la gente quiere descansar y p...
02:20 <donfori> jaJAJAJAJAJ
02:20 <linaporras> Gambas?
02:20 <angelrell369> Soy nuevo en ubuntu y este programa es muy fácil para proyectos
02:21 <JoseLuisC> Yo opino que es una muy buena idea.  Pero hacerlo bien... Sacar una web, canal de youtube y organizar bien todos los contenidos que se vayan dando en videos, documentos y todo lo posible para no estar re-inventando la rueda cada que se haga un hacklab. Adem�s si se replica en otras ciudades, estas personas ya tengan el trabajo adelantado y no toque empezar de nuevo.
02:21 <SergioMeneses> angelrell369, seguro! se puede explorar en el temario
02:21 <donfori> bueno tengo pendiente hablar con la fundacion correlibre para certificacion
02:21 <donfori> el objetivo final es:
02:21 <angelrell369> Bueno digo para los que somos nuevos
02:21 <donfori> 1. que la gente se pueda certificarse en lpi 101
02:21 <donfori> 2. que la gente pueda certificarse en 102
02:22 <donfori> 3 que la gente tenga nociones de 201
02:22 <BrayanBautista> exacto, pero tenemos que hacer desde un principio el temario y empezar a trabajar en base a eso construido
02:22 <linaporras> Diego ps yo lo que sugiero es que se arme el grupo y se cree toda la documentación. Y se arme esto como proyecto.
02:22 <donfori> 4. que la gente se pueda certificar en linux sysadmin
02:22 <JoseLuisC> Exacto
02:22 <BrayanBautista> +1 lina
02:22 <linaporras> I love it. Ese es, ese es donfori!
02:22 <donfori> si claro para eso se necesita:
02:23 <JoseLuisC> Podemos pedirle la ayuda a jhosman para sacar una pagina con subdominio y comenzar a estructurar todo
02:23 <donfori> que las redes sociales se enfoquen al reclutamiento
02:23 <linaporras> Y a partir de eso despegar.  donfori, la pregunta es qué hay que hacer para iniciar.
02:23 <linaporras> Porque creo que todos estamos motivados para que eso se lleve a cabo
02:24 <donfori> Sisarras
02:24 <linaporras> Y no requiere discusión sino acción
02:24 <donfori> Claro ya tengo a frank listo pa febrero
02:24 <angelrell369> Se debe delegar tareas
02:24 <JoseLuisC> donfori, lo que ha dicho lo tiene anotado ?
02:24 <donfori> como yo y elsy
02:24 <donfori> y andres
02:24 <donfori> Andres pero kronos no el ex patron
02:25 <donfori> Sisarras parce en mi cerebro
02:25 <donfori> Ahi esta papa
02:25 <jcqr123> yo tambien
02:25 <linaporras> Entonces creo que lo que debmoa djar como conclu de esta reu, es como se van a ejecutar los primeros pasos para que el proyecto sea fuerte y no se muera
02:25 <JoseLuisC> Anote donfori para comenzar la estructura
02:25 <donfori> ElsyG: esta lista pa eso tambien
02:25 <SergioMeneses> bueno donfori se tiene que empezar a documentar eso, comenzando por la wiki
02:25 <donfori> SergioMeneses: Claro compita
02:25 <donfori> Yo me pongo a eso
02:26 <donfori> y sabe que BrayanBautista pongame la tarea 0
02:26 <Oscar> hago anotacion yo habia creado un awiki para lpic ya
02:26 <donfori> Oscar: si mano por ahi tenia simulacros pa eso
02:26 <JoseLuisC> Cual es Oscar
02:26 <Oscar> me toca buscarla
02:26 <donfori> Bueno necesitamso que armen votacion pa que aprueben
02:26 <Oscar> es del año asado creo
02:26 <donfori> 1. el proyecto
02:26 <BrayanBautista> listo, entonces la primera tarea es empezar a documentar en la wiki por parte de forigua, si necesita ayuda nos comenta =D
02:26 <donfori> 2. si se aprueba la fecha
02:27 <linaporras> Y tarea 2 hacer la convocatoria para q más gente se sume a la realización (todavía paeticipacion en las actividades no) del proyecto
02:27 <SergioMeneses> donfori, yo diria que debemos empezar primero con un mail a la lista para delimitar ese proyecto y saber que podemos hacer
02:27 <JoseLuisC> Yo creo que la fecha no podriamos definirla ya... toca mirar como va
02:27 <donfori> SergioMeneses: se peude votar pelao o cuando ya este listo eso?
02:27 <donfori> Por que aun necesito reclutar gente y sitio
02:27 <linaporras> Agree SaMe. Aunque ya tiene una base, creo que puede fortalecerse más.
02:27 <SergioMeneses> donfori, cuando este listo mejor! me parece no se que opinen los demas.
02:28 <donfori> y el sitio esta embolatado por culpa mde BrayanBautista :(
02:28 <linaporras> De acuerdo con SaMe
02:28 <donfori> No me le quizo ayudar a miguel
02:28 <JoseLuisC> Yo no le veo problema... pero hay que hacer la wiki, comenzar a estructurar la vaina y cuando se vaya a iniciar pues votamos
02:29 <SergioMeneses> perfecto entonces!
02:29 <JoseLuisC> Quedamos as� entonces donfori ?
02:29 <donfori> hau
02:29 <donfori> au
02:29 <donfori> pere
02:29 <donfori> que andaba borracho
02:29 <linaporras> Siguiente tema. Luego de muucho tiempo por fin llega mi temaaa
02:29 <SergioMeneses> #action donfori nos envia un email a la lista del concilio para empezar a trabajar en el proyecto, y comenzar la edicion de la wiki con SergioMeneses
02:29 * meetingology donfori nos envia un email a la lista del concilio para empezar a trabajar en el proyecto, y comenzar la edicion de la wiki con SergioMeneses
02:29 <donfori> Hay 2 sitios
02:30 <donfori> en 2009 o 2010
02:30 <donfori> el profe luis baquero
02:30 <donfori> en el marco del sfd 2009
02:30 <SergioMeneses> linaporras, no se preocupe por los temas , vamos a buen ritmo y lo que se podamos ;)
02:30 <donfori> me ofrecio las salas de sistemas
02:30 <donfori> para hacer hacklabs
02:30 <donfori> y ya en 2014 me desperte
02:30 <donfori> jajajajaja
02:30 <BrayanBautista> jajaja
02:30 <BrayanBautista> hasta que el man lo encontro en el sfd
02:31 <donfori> jajaja
02:31 <SergioMeneses> bien donfori ! (y)
02:31 <angelrell369> Y como se benefician los de afuera de bogota
02:31 <donfori> el otro sitio es hackbo
02:31 <donfori> angelrell369: la idea es que valla por hangout
02:31 <BrayanBautista> plataforma no se queda atras, ese sitio sigue en pie gracias a cobric
02:31 <donfori> o bueno lo que sea
02:31 <linaporras> Eso son detalles Diego. Que se deben definir de acuerdo a la disponibilidad y ademas se podrian variar...
02:31 <donfori> BrayanBautista: plataforma no se
02:32 <donfori> pero bueno ahi esta de 3ra
02:32 <SergioMeneses> listo damos por cerrado este tema de momento, ya donfori tiene su actividad y nos mantendra informados
02:32 <angelrell369> Gracias donfori
02:32 <donfori> por que se puede hablar con el profe luis baquero
02:32 <linaporras> De q lugar es el?
02:32 <donfori> pa que nos certifiquen eso de parte de la universidad los libertadores
02:32 <linaporras> Ahhhh weno weno.... eso es weno
02:32 <donfori> si se puede
02:32 <donfori> bueno quiero que considenren lo siguiente
02:33 <linaporras> Seria lo mejor. Un certificado de Educacion continuada. Pero no sé q tan complejo sda
02:33 <donfori> como tenemos ese lio de que los miembros oficiales bajo considerablemente los ultimos años
02:33 <donfori> que el certificado sea solo para ubuntu colombia members
02:34 <donfori> Por que en mis convicciones es - redes sociales + accion
02:34 <donfori> bueno que piensan uds
02:34 <donfori> osea todos entras free
02:34 <JoseLuisC> Me parece interesante
02:34 <SergioMeneses> donfori, eso me parece bien! pero como siempre se debe discutir
02:34 <linaporras> Mmm creo que deberiamos motivar pero no poner esa barrera Diego
02:34 <donfori> pero solo se certifican ubuntu colombia members
02:35 <Oscar> me siento algo perdido con que solo certifiquen ubuntu members
02:35 <JoseLuisC> Eso no es una barrera..  Ser ubuntu member no vale plata ni es imposible
02:35 <donfori> ubuntu colombia members
02:35 <JoseLuisC> aaa ubuntu colombia
02:35 <BrayanBautista> Osea que seria valido para el publico genera, pero la certificación va para ubuntu colombia member
02:35 <JoseLuisC> mucho m�s facil
02:35 <BrayanBautista> interesante
02:35 <linaporras> Mmm creo que lo que podemos hacer es durante el curso hacerlos members. No como un requisito sino como un proceso del mismo curso.
02:35 <donfori> BrayanBautista: sicas
02:35 <SergioMeneses> miembros oficiales de uco dice donfori
02:35 <SergioMeneses> eso creo
02:35 <donfori> SergioMeneses: Sicas
02:35 <amonerdj> Hora siii buenas
02:35 <donfori> amonerdj: kiai pana bn o ke
02:36 <JoseLuisC> +1 mio por lo de ubuntu co members
02:36 <BrayanBautista> +1
02:36 <amonerdj> Gracias lina por la info
02:36 <linaporras> Pereb que sergio abra votaciones
02:36 <linaporras> Con el bot
02:36 <SergioMeneses> bueno donfori arme bien esa propuesta en un mail y alli la continuamos!
02:36 <donfori> Peren hay que votas esto señores
02:36 <Oscar> jajjajjaja sin regañar doctora linaporras
02:36 <donfori> a bueno SergioMeneses
02:36 <donfori> mejor
02:36 <linaporras> De nada. Bienvenido. Estamos discutiendo el tema de hacklabs.
02:36 <SergioMeneses> linaporras, cual votacion?
02:36 <JoseLuisC> Si mejor lo terminamos por correo
02:37 <linaporras> Los mas unos jajaja
02:37 <JoseLuisC> A�n no podemos votar de cosas que no van a pasar hasta que comencemos
02:37 <donfori> pero quiero que la propuesta sea bien bonita que neustra jefa de un video motivacional con su belleza jijiji
02:37 <SergioMeneses> ah pero eso no es nada para votar jajaja
02:37 <JoseLuisC> jaja
02:37 <SergioMeneses> bueno sigamos!
02:37 * donfori se siente apenado
02:37 <linaporras> Jajajjajaja quién es la jefa?
02:37 <SergioMeneses> #topic     Teprotejo.org - Organizaci�n Que Promueve el Respeto a la Infancia
02:38 <SergioMeneses> quien propuso ese tema
02:38 <donfori> La jefa
02:38 <Oscar> bieneatrazado
02:38 <SergioMeneses> JoseLuisC, BrayanBautista donfori Oscar
02:38 <JoseLuisC> SergioMeneses, donfori   Dejemos entonces como meta para la pr�xima reuni�n la wiki y correos de la propuesta?... Y seguimos con el siguiente tema
02:38 <Oscar> desde hace dos reuniones
02:38 <SergioMeneses> JoseLuisC, ya salio la accion para ese tema ;)
02:38 <JoseLuisC> Ok
02:38 <JoseLuisC> Entonces continuamos ?
02:38 <linaporras> Bueno ese tema surge de una reunión que se realizo hacia mediados del año
02:39 <linaporras> A la cual fui invitada como miembro de Uco
02:39 <JoseLuisC> Pero cambiemos el topic entonces meetingology
02:39 <JoseLuisC> SergioMeneses,
02:39 <amonerdj> Mmm bn
02:40 <linaporras> Y ps a la que me toco ir solita. La propuesta es muy sencilla. Consiste en que UCo promueva la estrategia teprotejo
02:40 <amonerdj> Que es eso d teprotrjo
02:40 <SergioMeneses> linaporras, pero que es eso? algun link o algo asi?
02:40 <SergioMeneses> que ganamos por apoyar eso?
02:40 * donfori ese olor a doña juana me tiene mareado
02:40 <JoseLuisC> Es como una campa�a por el respeto por la infancia
02:40 <JoseLuisC> creo
02:40 <BrayanBautista> http://teprotejo.org/index.php/es/
02:41 <amonerdj> Leyendo
02:41 <donfori> #link  http://teprotejo.org/index.php/es/
02:41 <JoseLuisC> Es decir...  que Uco  se una oficialmente a la campa�a? linaporras
02:41 <linaporras> Creada por RedPaPaz. Que ya es apoyada por diferentes organizaciones gubernamentales y no gubernamentales
02:41 <linaporras> Cuyo objetivo es claro: proteger a los niños de los delitos en linea
02:41 <linaporras> El principal es la pornografia infantil
02:41 <linaporras> Pero hay más: ciberacoso...
02:41 <linaporras> Pueden ingresar a www.teprotejo.org
02:41 <SergioMeneses> podriamos darles publicidad por las redes sociales y publicar algo en el sitio web creo
02:41 <donfori> #link www.teprotejo.org
02:41 <amonerdj> Ahhh ya recorde
02:41 <amonerdj> Esa es una buena iniciativa
02:41 <donfori> Esa app como esta licenciada?
02:42 <linaporras> Mmm
02:42 <linaporras> No es libre
02:42 <JoseLuisC> Mala cosa
02:42 <BrayanBautista> jumm :8
02:42 <BrayanBautista> :(
02:42 <SergioMeneses> donfori, eso no me parece relevante
02:42 <linaporras> Es patrocinada por movistar
02:42 <linaporras> Pero quiero dejar en claro
02:42 <angelrell369> Y se pune de apoyar con organizaciones como iba
02:42 <linaporras> Que no apoyamos la app sino la estrategia
02:42 <donfori> Telefonica huy yo me abtengo en este tema señores que pena +0
02:43 <linaporras> Como vamos ahi... con difusión
02:43 <JoseLuisC> Pero indirectamente se apoyar�a todo... no solo la idea
02:43 <linaporras> En nuestras redes
02:43 <linaporras> Pero algo que es también muy importante
02:43 <linaporras> En los eventos
02:43 <Oscar> hay contactos para qeu nos aclaren el tema
02:43 <linaporras> Jose tienes razón...
02:43 <amonerdj> Seria realizar algo en codigo libre para enlazar a esa iniciativa
02:43 <linaporras> En q requieres claridad Oscar?
02:43 <JoseLuisC> +1 amonerdj
02:44 <Oscar> si JoseLuisC tiene razon
02:44 <amonerdj> Y en los eventos q se hagan pues tambn apoyar eso
02:44 <linaporras> Lo que enlazariamos nosotros es la pagina no la app
02:44 <JoseLuisC> Seria bueno poder sacar una versi�n free de la app
02:44 <amonerdj> Si claro
02:44 <linaporras> Y en los eventos promover la idea
02:44 <Oscar> yo siento que indirectamente lucramos  otras personas pues indirectamente vendemos la app
02:44 <amonerdj> Estaba pensando en una webapp de la pagina
02:44 <linaporras> Lo de la app lo veo complejo
02:44 <linaporras> No estamoa vendiendo la app
02:45 <SergioMeneses> bueno no tenemos un grupo de desarrolladores
02:45 <linaporras> Esta es gratis
02:45 <SergioMeneses> eso es claro
02:45 <Oscar> no sotros l aidea
02:45 <JoseLuisC> No se...  no me convenzo
02:45 <linaporras> El proyecto no genera recursos a nadie.. la app es patrocinada por fundación telefonica.
02:45 <Oscar> jejeje yo menos
02:45 <linaporras> Y el objetivo es enlazar las denuncias a la pagina
02:45 <linaporras> Que tiene conexión estatal
02:45 <amonerdj> Digo es una webapp como q el q se conecte desde ubuntu pues enlace a la pagina no mas
02:45 <linaporras> Para poder activarse
02:46 <amonerdj> Algo asi como la qmytiene ubuntu-con el chrome
02:46 <SergioMeneses> amonerdj, eso podria hacerse
02:46 <amonerdj> Algo asi
02:46 <linaporras> Lo que siguiero para eso es colocar el botón de teprotejo en nuestra pagina y q loa enlace con la pagina
02:46 <BrayanBautista> exacto +1 una webapp
02:46 <linaporras> No creo q tengamos q ver algo con la app
02:46 <BrayanBautista> +1
02:46 <JoseLuisC> Pero igual. apoyamos la idea, apoyamos la webapp y enlazamos a ellos
02:46 <JoseLuisC> Pero igual llegan a la app esta
02:46 <linaporras> Nop
02:46 <linaporras> Llegan a la página
02:46 <amonerdj> Si eso es lo primero pero tambn ser parte del proyecto en los eventos q haga la comunidad
02:46 <linaporras> La pagina es la pagina
02:47 <JoseLuisC> Por eso.. y en la pagina esta la app
02:47 <linaporras> +1 amonerdj
02:47 <linaporras> Si pero eso ps no es el punto.
02:47 <linaporras> Osea
02:47 <Liliana> Buenas noches compañeros
02:47 <BrayanBautista> buenas noches, sigue lina
02:47 <JoseLuisC> Es decir.. el objetivo de ellos es la app... y usan como medio la pagina.. nosotros enviariamos gente a su pagina, es decir que mandamos gente a el medio por donde llegar a la app
02:47 <angelrell369> Y como acceden los infantintes?
02:47 <linaporras> Este proyecto no es un proyecto sobre SL
02:47 <amonerdj> Exacto
02:48 <linaporras> Es un proyexto para proteger a la niñez
02:48 <amonerdj> Para eso hariamos una app para ubuntu q se conecte a la pagina directsmente
02:48 <linaporras> Tabnto en la app como en la Pagina se pueden hacer las denuncias
02:48 <angelrell369> Y como acceden los niños a la Apple
02:48 <JoseLuisC> linaporras,  por mucho que nos guste la idea. Somos una comunidad de software libre y ellos no lo usan.. Es claro
02:48 <linaporras> Hacer una app redireccionara a la pagina xq ese es el canal de denuncias
02:48 <SergioMeneses> bueno yo le veo que le estamos dando muchas vueltas a esto sin llegar a punto fijo
02:48 <amonerdj> Un ejemplo yo hago en chrome un acceso directo a aplicaciones q nomrequieren acceso de navegador entonces se haria algo similar
02:48 <linaporras> Dioa
02:48 <SergioMeneses> JoseLuisC, ubuntu no es software libre
02:49 <linaporras> Dios
02:49 <linaporras> Mmmmm no me he hecho entender
02:49 <amonerdj> Q solo se vea el link a la pagina
02:49 <donfori> SergioMeneses: Parte si parte no
02:49 <angelrell369> Lo más importante como acceden los niños
02:49 <JoseLuisC> Ak menos usan joomla en la p�gina web jaja
02:49 <SergioMeneses> linaporras, yo diria que lo mejor es que nos envies un email a la lista del concilio y por alli darte una respuesta mejor, pues andamos ya algo cortos de tiempo
02:49 <linaporras> Nuestro apoyo es en la difusión de la estrategia para que todo wl mundo pueda denunciar
02:49 <SergioMeneses> que te parece
02:50 <linaporras> Es como si hubiera una campaña xontra la trata de personas. Nos invitaran y no participemos solo xq no es SL
02:50 <linaporras> Esto es más allá
02:50 <BrayanBautista> OJO! difunción de la estrategia mas no de la App
02:50 <linaporras> Es unir fuerzas por el bien de los niños
02:50 <linaporras> De Colombia
02:50 <donfori> SergioMeneses: http://www.ubuntu.com/about/about-ubuntu/our-philosophy
02:50 <amonerdj> Si mandalo al concilio y les doy un ejemplo practico
02:50 <JoseLuisC> Entonces votamos o ?
02:50 <linaporras> Lo que ae difunde es la estrategia
02:51 <linaporras> U el boton de la pagina para las denjnciaa
02:51 <SergioMeneses> linaporras, calmate :(
02:51 <JoseLuisC> jaja
02:51 <linaporras> Es como que digas que si la policía no usa sl no denuncias
02:51 <amonerdj> Mandalo al mail lina connpelos y señales
02:51 <linaporras> Jaja same toycalmada
02:51 <angelrell369> Eso debería ser apoyado por personal con experiencia
02:51 <linaporras> Ya lo habia hecho. Pero la info se resume en la pag.
02:51 <Oscar> como seraa brava jajajaja pobrenicko
02:51 <linaporras> Nosotroa no recibimos denuncias
02:52 <linaporras> Solo somos un enlaxe
02:52 <linaporras> Solo difundimos
02:52 <SergioMeneses> linaporras, lo habias enviado al anterior concilio , o cuando lo enviaste?
02:52 <linaporras> Sip
02:52 <linaporras> Pwro la info no es mas amplia
02:52 <linaporras> De la que les cuento ahora
02:52 <JoseLuisC> SergioMeneses, votamos?
02:52 <linaporras> (Anterior)
02:52 <amonerdj> Exacto lina pero como comunidad de software podemos hacer algun enlace como una especie de app pero q solo se vea la pagina
02:52 <linaporras> Hay dudas ?
02:52 <angelrell369> Si se difunde entonces apoyemos una existente
02:52 <linaporras> Ah ps si
02:53 <linaporras> Lo q no podemos es crear un sitio aparte de denuncia
02:53 <linaporras> Ps xq teprotejo.org
02:53 <SergioMeneses> JoseLuisC, siento que necesitamos mas informacion para poder dar un voto
02:53 <linaporras> Enlaza a las entidades gubernamentales como policoa dijin ICBF etc
02:53 <linaporras> Para la protección de los niños
02:53 <amonerdj> Ganamos como comunidad en la difusion y la gente del concilio tambn colabora
02:53 <linaporras> Que son victimas de delitos
02:53 <JoseLuisC> Entonces que linaporras envie m�s info y todo a la lista y dejamos como tarea votar la proxima reuni�n ? meetingology
02:54 <amonerdj> Exacto
02:54 <SergioMeneses> JoseLuisC, si me parece lo mejor
02:54 <linaporras> Realmebte no se q mas info enviar chic@s
02:54 <SergioMeneses> linaporras, no podes enviar la informacion por email?
02:54 <linaporras> Quisiera q me especificaran preguntas. Para dar respueta a estas.
02:54 <JoseLuisC> linaporras, sientes que esta es la info necesaria para votar ?
02:54 <linaporras> Es q esto ha esperado mas de 4 meses...
02:54 <amonerdj> Manda un mail a la lista y damod ideas y propuestas con pelos y señales
02:54 <linaporras> La verdad... no quisiera q esperaramos más
02:55 <JoseLuisC> Entonces generemos votos
02:55 <angelrell369> Se debe tener claro es wuien usará la herramienta
02:55 <linaporras> La pueden usar todos los colombianos
02:55 <angelrell369> Son niños no olvidemos ese detalle
02:55 <linaporras> E incluso extranjeros. Xq hay cooperacion internacional para poder proteger a los niños
02:55 <BrayanBautista> puedo tomar la palabra ?
02:56 <Oscar> lina te respondo como nos dijeron en ticconfio no son todos los colombianos no toodos tienen smartphone
02:56 <linaporras> Momebt
02:56 <linaporras> Es q no se requiere smartphonw
02:56 <amonerdj> Y nosotros como comunidad ubuntera la podemos ayudar a difundir por nuestros medios de informacaion y apoyando la iniciativa en los eventos de la comunidad
02:56 <linaporras> Peren digo algo y ya
02:56 <donfori> miercole sy yo con nokia 111
02:56 <SergioMeneses> bueno se�ores pido orden!
02:56 <Oscar> ni acceso a internet :)
02:56 <SergioMeneses> orden un momento
02:57 <SergioMeneses> estamos haciendo desorden con algo muy sencillo
02:57 <angelrell369> Al apoyo pueden ser charlas en las escuelas y juntas con apoyo de la ponal
02:57 <linaporras> Esta estrategia no es para los niños, es para ayudar a proteger a los niños. Es decir cualquier persona puede denunciar y puede hacerlo de manera anonima.
02:57 <BrayanBautista> puedo tomar la palabra, (2)
02:57 <linaporras> Fin.
02:57 <SergioMeneses> bueno se�ores orden
02:57 <SergioMeneses> esto parece una plaza de mercado
02:58 <JoseLuisC> Votemos si votamos ya o esperamos :v
02:58 <BrayanBautista> votemos
02:58 <amonerdj> Exacto lina y se le puede hacer mas publicidad si en los repositorios existiera una app q enlace a la pagina
02:58 <SergioMeneses> BrayanBautista, cuentenos que iba a decir
02:58 <linaporras> ahh eso es bueno
02:58 <linaporras> Gusta
02:59 <amonerdj> Si con eso en los eventos de instalacion de ubuntu pues se instala la app como apoyo a la causa
02:59 <angelrell369> Ese apoyo debe ser dentro y fuera de Ubuntu
02:59 <linaporras> +q
02:59 <linaporras> +10000
02:59 <BrayanBautista> es tan complicado hacer un hipervinculo estilo boton que diga !denuncia pornografia infantil! contenido inaduecuados bla bla bla, no es nada del otro mundo y eso se puede implementar en unos minutos, votemos.
03:00 <JoseLuisC> Yo opino que votemos tambi�n
03:00 <amonerdj> Y fuera pues dando charlas con ls ponal y apoyo desdelas redes y la pagina web
03:00 <JoseLuisC> donfori, ?
03:00 <linaporras> +1000...
03:00 <donfori> JoseLuisC: kiai
03:00 <JoseLuisC> Votamos ?
03:00 <angelrell369> Pero ese botón debe aplicar para cualquier plataforma y navegador
03:00 <donfori> JoseLuisC: que votamos
03:00 <SergioMeneses> #voters SergioMeneses JoseLuisC donfori BrayanBautista Oscar
03:00 <meetingology> Current voters: BrayanBautista JoseLuisC Oscar SergioMeneses donfori
03:00 <SergioMeneses> si uds dicen!
03:00 <linaporras> Eso hace...
03:01 <BrayanBautista> para que aplique a todos los navegadores no es complicado
03:01 <JoseLuisC> BrayanBautista, votemos
03:01 <donfori> +0 #Por mi etica donde este telefonica o claro no quiero participar
03:01 <amonerdj> Como diria el cura voootemooooosss
03:01 <SergioMeneses> #vote apoyo si o no al proyecto Teprotejo.org
03:01 <meetingology> Please vote on: apoyo si o no al proyecto Teprotejo.org
03:01 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
03:01 <donfori> +0 #Por mi etica donde este telefonica o claro no quiero participar
03:01 <meetingology> +0 #Por mi etica donde este telefonica o claro no quiero participar received from donfori
03:01 <linaporras> Solo la app es financiada por fun telefonixa. El proyecyo es liderado por Redpapaz una ONG
03:01 <amonerdj> +1
03:01 <Oscar> +0 apoyo el ideal pero siento que hay mas detras
03:01 <meetingology> +0 apoyo el ideal pero siento que hay mas detras received from Oscar
03:02 <JoseLuisC> +0 #Excelente idea pero no apoyo el medio. fnial
03:02 <meetingology> +0 #Excelente idea pero no apoyo el medio. fnial received from JoseLuisC
03:02 <JoseLuisC> amonerdj, solo podemos votar los del concilio
03:02 <BrayanBautista> +1 construcción del boton
03:02 <meetingology> +1 construcción del boton received from BrayanBautista
03:02 <JoseLuisC> SergioMeneses, falta su merce
03:02 <SergioMeneses> +1 pero debemos tener mas informacion acerca de como proceder
03:02 <meetingology> +1 pero debemos tener mas informacion acerca de como proceder received from SergioMeneses
03:03 <amonerdj> +1 #creacion de webapp y participacion de la iniciativa en eventos de la comunidad mas q todo publicidad
03:03 <linaporras> Mmm y ahora... hay empate...
03:03 <SergioMeneses> #endvote
03:03 <meetingology> Voting ended on: apoyo si o no al proyecto Teprotejo.org
03:03 <meetingology> Votes for:2 Votes against:0 Abstentions:3
03:03 <meetingology> Motion carried
03:03 <JoseLuisC> Empate?  hay 3 +0 y 2+1
03:03 <SergioMeneses> bueno la votacion no prospero
03:03 <linaporras> Amoner solo puede votar el conclio
03:03 <amonerdj> Ah jajajajaj
03:03 <linaporras> Diego se abstuvo no es un 0
03:03 <SergioMeneses> JoseLuisC, no, 2 de 3 no es la mitad mas 1
03:03 <amonerdj> Bueno
03:03 <JoseLuisC> La votaci�n es nula entonces?
03:03 <JoseLuisC> o que?
03:03 <SergioMeneses> JoseLuisC, si
03:04 <JoseLuisC> Y ahora ?
03:04 <linaporras> Tonces envio
03:04 <linaporras> Info a la lista
03:04 <Oscar> si mejo Liliana
03:04 <linaporras> Para que hagan todas las preguntas y sw vote de nuebo
03:04 <Oscar> digo linaporras
03:04 <angelrell369> Mucho mejor
03:04 <linaporras> *nuevo
03:04 <JoseLuisC> Quien es liliana
03:04 <amonerdj> Es mejor lina y se vote la prox reunion
03:04 <Oscar> +1
03:04 <Liliana> Yooooo
03:04 <linaporras> La enviaré a la pública
03:04 <JoseLuisC> jaja  aa
03:04 <linaporras> Pa  q todos opinen
03:04 <JoseLuisC> Si
03:04 <linaporras> Pegunten toooodo lo q puedan
03:04 <linaporras> Listo
03:04 <linaporras> En eso quedamos
03:04 <linaporras> :'(
03:04 <JoseLuisC> Pongamos como proposito votar la otra semana SergioMeneses
03:04 <amonerdj> Ok
03:05 * donfori le ubise gustado teprotejo hace un año pa denunciar a BrayanBautista bebiendo
03:05 <Oscar> * sigamos
03:05 <SergioMeneses> JoseLuisC, claro , que lo apunten en la proxima agenda ;)
03:05 <JoseLuisC> Eso no se puede apuntar en el meet?
03:05 <JoseLuisC> BrayanBautista, si est� apuntando?
03:05 <JoseLuisC> o quien es? jaja
03:05 <BrayanBautista> sergio
03:05 <Oscar> Tarea tres crear y realizar preguntas respecto a te protejo para votacion
03:05 <SergioMeneses> JoseLuisC, claro el log queda, pero no son temas de nosotros en este caso es un 3ro
03:06 <BrayanBautista> igualmente yo estoy tomando notas
03:06 <JoseLuisC> Listo
03:06 <JoseLuisC> SergioMeneses, cambio de topic entonces
03:06 <SergioMeneses> bueno damos por terminado este tema o algo mas a discutir?
03:07 <SergioMeneses> #topic Procesos para ubuntu member
03:07 <SergioMeneses> donfori, JoseLuisC BrayanBautista Oscar creo que eso es por uds?
03:08 <JoseLuisC> Si
03:08 <BrayanBautista> si
03:08 <JoseLuisC> Creo que deberiamos intentar que los del concilio y todos seamos ubuntu member este periodo
03:08 <SergioMeneses> bueno se�ores este tema viene por su membresia?
03:08 <JoseLuisC> La mayoria posible
03:08 <Oscar> yo deseo hacer ese roceso
03:08 <AndroUser2> Huy si
03:09 <BrayanBautista> si =D
03:09 <JoseLuisC> receso de 15=
03:09 <JoseLuisC> ?
03:09 <linaporras> No es dificil...
03:09 <AndroUser2> Yo mero
03:09 <angelrell369> Excelente
03:09 <Oscar> alguien tiene los llink de requerimientos y procesos para realizar la solicitud
03:09 <BrayanBautista> Porfavor, si quieren ser ubuntu member no cometer la de luis cano :p
03:09 <JoseLuisC> Creo que es este:  https://wiki.ubuntu.com/Membership  SergioMeneses
03:09 <linaporras> Jajajajajajajajjajajaja
03:09 <SergioMeneses> si JoseLuisC
03:09 <JoseLuisC> jajajaja
03:09 <SergioMeneses> #link https://wiki.ubuntu.com/Membership
03:09 <JoseLuisC> BrayanBautista, no se goce a cano
03:09 <JoseLuisC> jaaahhaha
03:10 <linaporras> No recuerdes ese episodio Brayan. Deje así.
03:10 <AndroUser2> Huy
03:10 <BrayanBautista> bueno, continuemos.
03:10 <linaporras> Creo que la meta podría ser para noviembre, no?
03:10 <donfori> jajajajajajaja
03:10 <JoseLuisC> Yo tengo una pregunta con respecto a esto
03:10 <linaporras> Q sean Ubuntu Members
03:10 <SergioMeneses> jajaja yo salgo en esa foto xD
03:10 <JoseLuisC> Para ser ubuntu member es requisito tener la wiki en ingles y pedir la membresia en ingles? SergioMeneses linaporras
03:10 <SergioMeneses> JoseLuisC, BrayanBautista Oscar deben tener la wiki en ingles , si
03:10 <BrayanBautista> si y no
03:11 <BrayanBautista> pedirla, no.
03:11 <SergioMeneses> y la presentacion es en ingles
03:11 <SergioMeneses> pero no es complicada
03:11 <JoseLuisC> Entonces si
03:11 <JoseLuisC> jaja
03:11 <JoseLuisC> Va tocar hacer un cursito de ingles online
03:11 <JoseLuisC> :p
03:11 <angelrell369> Es todo
03:11 <SergioMeneses> usualmentes varios de los miembros de la membership board hablan Espa�ol por si necesitan ayuda
03:11 <linaporras> Jose t podemos ayudar.
03:11 <linaporras> Pa eso.
03:11 <angelrell369> Se vale traducción?
03:11 <linaporras> Yo te puedo traducir de ser necesario.
03:12 <linaporras> No veo eso como una barrera.
03:12 <SergioMeneses> JoseLuisC, BrayanBautista Oscar tienen que actualizar la wiki con toda la informacion y aportes a ubuntu
03:12 <JoseLuisC> yo ya actualic�
03:12 <AmonerDj> Seria bueno q en la web hicieran un tutorial para ello
03:12 <JoseLuisC> pero en espa�ol
03:12 <linaporras> Eso es MUY importante m y los testimonios.
03:12 <Oscar> si mi wiki esta un asco
03:12 <linaporras> Si q boleta....
03:12 <JoseLuisC> Adem�s de la wiki., launchpad y presentaci�n
03:12 <SergioMeneses> JoseLuisC, Oscar BrayanBautista es como editar html ;)
03:12 <JoseLuisC> que m�s piden ?
03:12 <JoseLuisC> se pide una cita o algo?
03:12 <BartOC3> Buenas Noches..
03:12 <SergioMeneses> si JoseLuisC !
03:13 <donfori> BartOC3: kiai
03:13 <JoseLuisC> como se pide dicha cita =
03:13 <Oscar> hola BartOC3
03:13 <JoseLuisC> ?
03:13 <SergioMeneses> donde dice "boards" alli se registra
03:13 <angelrell369> Es hacer todo de nuevo pero en inglés?
03:13 <SergioMeneses> JoseLuisC, BrayanBautista Oscar ↑↑↑↑
03:13 <SergioMeneses> angelrell369, todo de nuevo que?
03:13 <linaporras> Si podría hacerse una Wiki en español para eso... creo q no existe en español... habria q pedir autorización pa eso SaMe.
03:13 <AmonerDj> Ojala
03:13 <JoseLuisC> a ok ya vi
03:13 <linaporras> Pa traducir de manera oficial esa wiki de membership
03:14 <SergioMeneses> linaporras, la verdad eso no existe puesto que la reunion es en ingles asi que el que se presente debe entender ingles
03:14 <JoseLuisC> linaporras, SergioMeneses saben que seria muy bueno para los nuevos?  Crear una wiki templante. donde uno pueda cogerse el codigo y editar con sus datos propios...
03:14 <Oscar> me podria poner en esa labor y la dejammos como wiki de uco
03:14 <JoseLuisC> A veces es maluco hacer la wiki
03:14 <SergioMeneses> JoseLuisC, no no esa no es la idea
03:14 <angelrell369> Sergiomeneses lo de la membresía
03:14 <linaporras> En la wiki que tienes dejas lo que está en español y pones la misma info en inglés. Importante los testimonios.
03:14 <SergioMeneses> la idea es que cada quien arme la wiki como su sitio personal! no conozco 2 wikis iguales
03:14 <JoseLuisC> Los testimonos deben ser de otros ubuntu members?
03:14 <SergioMeneses> JoseLuisC, ud puede poner html
03:14 <AmonerDj> Sip
03:15 <SergioMeneses> JoseLuisC, si, eso es requisito
03:15 <JoseLuisC> TIENEN que ser ubuntu members?
03:15 <JoseLuisC> los testimonios
03:15 <SergioMeneses> angelrell369, esa es  la membresia oficial de ubuntu , es diferente a la de uco
03:15 <SergioMeneses> JoseLuisC, si
03:15 <JoseLuisC> Ok
03:15 <linaporras> Buen punto. SaMw
03:15 <SergioMeneses> JoseLuisC, te puedes guiar por la mia pero te recomiendo que uses un dise�o propio https://wiki.ubuntu.com/SergioMeneses
03:15 <JoseLuisC> Que obtiene uno con la membresia
03:15 <JoseLuisC> ademas del certificado
03:16 <JoseLuisC> el correo
03:16 <SergioMeneses> JoseLuisC, en la wiki q ud paso estan los beneficios
03:16 <SergioMeneses> JoseLuisC, hay un descuento de 100 dolares en las certificaciones de linux para ubuntu members
03:16 * SergioMeneses aun no compra el suyo
03:16 <linaporras> Na el certificado me lo tumbaron XD
03:17 <SergioMeneses> linaporras, vuelvelo a solicitar
03:17 <SergioMeneses> ;)
03:17 <SergioMeneses> BrayanBautista, JoseLuisC Oscar uds deberian actualizar su wiki para la proxima reunion, como tarea
03:17 <JoseLuisC> listo patr�n
03:17 <JoseLuisC> dejemos eso de tarea
03:17 <BrayanBautista> perfecto
03:17 <Oscar> ok SergioMeneses
03:17 <JoseLuisC> esta semana les envio correos para lo de los testimonios
03:18 <angelrell369> Y los nuevos cual es la tarea para la membresía ?
03:18 <linaporras> Oki.
03:18 <SergioMeneses> #action actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC
03:18 * meetingology actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC
03:18 <linaporras> Empezar a trabajar para tener una buena wiki
03:18 <JoseLuisC> angelrell369, igual. puedes actualizar la wiki
03:18 <JoseLuisC> Mirar la de los otros
03:18 <Oscar> angelrell369:  ya eres miembro de uco ?
03:18 <JoseLuisC> que tenga buena info
03:18 <linaporras> Para postularse a Ubuntu member angel
03:18 <SergioMeneses> angelrell369, las tareas son para los miembros del concilio , pero si quieres aplicar . de una!!!!
03:19 <JoseLuisC> y comenzar a apoyar proyectos y cosas que tengan que ver con ubuntu
03:19 <JoseLuisC> para que te la puedan dar
03:19 <SergioMeneses> eso si les recomiendo leer bien la wiki de la membership ;)
03:19 * donfori a mi me rechazaron una vez
03:19 <angelrell369> Ok eso de apoyar proyectos es algo que tengo como meta en un colegio
03:20 <linaporras> +1 angel. Suoer
03:20 <angelrell369> Espero apoyo de barto
03:20 <JoseLuisC> Nota mental: no pedirle testimonio a cano
03:21 <Oscar> eso tambien dejelo de tarea JoseLuisC
03:21 <SergioMeneses> bueno pasamos al ultimo tema de la noche!
03:21 <BartOC3> angelrell369: Claro cuente con mi apoyo para esa tarea asi como se la he manifestado a JoseLuisC que vamos a empezar el proyecto educa libre en Medellin
03:21 <Oscar> wiii siii
03:21 <SergioMeneses> #topic Ubuntu Planet
03:21 <SergioMeneses> BrayanBautista, Oscar JoseLuisC donfori este tema es acerca?
03:21 <JoseLuisC> Ni idea
03:21 <linaporras> Wiii ese tema me gusta.
03:21 <Oscar> SergioMeneses: no tengo conocimiento de este tema
03:22 <linaporras> Jaja no se quien lo puso... no se si fui yoo en el pad pasado... mmm creo q nop
03:22 <angelrell369> Apoyo el proyecto en Barranquilla
03:22 <JoseLuisC> Yo s� que ubuntu planet es como la uni�n de los blogs de todos los ubuntu member
03:22 <Oscar> ese punto tambien es antiguo
03:22 <SergioMeneses> JoseLuisC, si
03:22 <JoseLuisC> pero no se que vamos a discutir sobre eso
03:22 <SergioMeneses> #link http://planet.ubuntu.com/
03:22 <linaporras> Anyway.... creo que debemos publicar más en el Planet. Y repartirnos para colocar noticias de UCo...
03:22 <JoseLuisC> pero para eso debemos ser ubuntu members
03:22 <SergioMeneses> bueno si algo bueno sale de este tema es clausurar ese pad
03:23 <SergioMeneses> jajajaja
03:23 <JoseLuisC> deberiamos concentrarnos en eso primero
03:23 <angelrell369> Vuelvan al punto
03:23 <linaporras> Oh si!
03:23 <linaporras> Igual uds van a ser ubuntu members
03:23 <linaporras> Y fori same y yo ya lo somos
03:23 <JoseLuisC> Eso esperamos
03:23 <donfori> En nuestra pagina tenemos nuestro planet no?
03:23 <JoseLuisC> Si, ustedes 3 si deberian publicar m�s en ubuntu planet
03:23 <JoseLuisC> +1
03:23 <JoseLuisC> vagos
03:23 <linaporras> Entonces me parece la oportunidad para que dejemos sentado que debemos todos publicar
03:23 <JoseLuisC> jajaja
03:24 <linaporras> Xq el que publica es SaMe.
03:24 <SergioMeneses> bueno como consejo BrayanBautista JoseLuisC Oscar donfori todos los dias deberian revisar el planet, alli sale buena informacion! - recomendado
03:24 <JoseLuisC> +1
03:24 <BrayanBautista> +1
03:24 <Oscar> ok entendido SergioMeneses
03:24 <SergioMeneses> JoseLuisC, yo siempre publico
03:24 <linaporras> Y agrego a eso. Que empezaré a difundir x la lista las ubuntu news.
03:24 <linaporras> SaMe es SaMe.
03:24 * donfori recuerda cuando jodia con el views
03:24 <SergioMeneses> JoseLuisC, http://sergioandresmeneses.wordpress.com/category/planet-ubuntu/
03:24 <SergioMeneses> :D
03:25 <JoseLuisC> listo
03:25 <BartOC3> Yo no he podido sincronizar mi blog aun..:(
03:25 <linaporras> Eso same sugiero que quede como tarea permanente pa todos
03:25 <SergioMeneses> linaporras, las news salen del planet , la mayoria ;)
03:25 <JoseLuisC> SergioMeneses, pero el blog lo crea uno? puede ser un WP y ellos meten el freed en planet ubuntu ?
03:25 <SergioMeneses> depende JoseLuisC de lo que ud use para su blog
03:26 <JoseLuisC> ok
03:26 <linaporras> I know.
03:26 <JoseLuisC> listo entonces todo claro por mi parte
03:26 <linaporras> Esa es una forma de q incentivemos más a la comunidad a involucrarse
03:26 <SergioMeneses> JoseLuisC, aqui esta toda la informacion https://wiki.ubuntu.com/PlanetUbuntu
03:26 <SergioMeneses> BartOC3, BrayanBautista Oscar donfori JoseLuisC ↑↑↑↑
03:27 <JoseLuisC> listo
03:27 <Oscar> listo
03:27 <BartOC3> Gracias don SergioMeneses voy a realizar esta semana
03:27 <BrayanBautista> +1
03:27 <BrayanBautista> voy a hacer eso con mi blog
03:27 <SergioMeneses> :)
03:27 <Oscar> blogspot entra?
03:27 <JoseLuisC> si Oscar
03:27 <SergioMeneses> si
03:27 <linaporras> Listo ese tema.
03:28 <BrayanBautista> claro!!
03:28 <JoseLuisC> pero BartOC3 nos da hosting a todos
03:28 <linaporras> Coloca el link con meetingology
03:28 <SergioMeneses> jajajaja
03:28 <BrayanBautista> jajajaja
03:28 <JoseLuisC> Es m�s.. uco deberia dar host a los ubuntu member para el blog de planet
03:28 <JoseLuisC> digo yo
03:28 <SergioMeneses> JoseLuisC, si claro y te mandamos la factura?
03:28 <SergioMeneses> :D
03:29 <BrayanBautista> ajajajaja
03:29 <JoseLuisC> jaja nah no tienen pues
03:29 <Oscar> jajjjajaa si JoseLuisC tedaremos un vps
03:29 <JoseLuisC> eso
03:29 <JoseLuisC> mejor jajajja
03:29 <Oscar> pero con server 2000!! JoseLuisC
03:29 <BartOC3> JoseLuisC:  puedo realizar la gestion del hosting..
03:29 <SergioMeneses> bueno se�ores , esto seria todo por hoy. BrayanBautista Oscar JoseLuisC donfori de acuerdo?
03:30 <Oscar> si
03:30 <BrayanBautista> Perfecto.
03:30 <JoseLuisC> +1
03:30 <Oscar> +1
03:30 <SergioMeneses> excelente entonces!
03:30 <linaporras> Listop. Zzzzzz
03:30 <Oscar> Muchas gracias a todos por asistir
03:30 <SergioMeneses> a todos los asistentes muchisimas gracias por asistir!
03:30 <SergioMeneses> si tienen algun comentario
03:30 <BartOC3> Pregunta
03:30 <JoseLuisC> Ya estoy muy viejo para trasnochar tanto
03:30 <JoseLuisC> xD
03:31 <SergioMeneses> BartOC3, si?
03:31 <BartOC3> Hablaron el tema del Curso de Sl del Sena ?
03:31 <angelrell369> Muchas gracias por todo ya no me queda carga al cel
03:31 <JoseLuisC> No
03:31 <SergioMeneses> BartOC3, no porq ud no estaba
03:31 <donfori> nada
03:31 <SergioMeneses> le toca enviar email BartOC3 a la lista del concilio
03:31 <BartOC3> listo SergioMeneses
03:31 <linaporras> Te salen arrugas JoseLuisC? A mi tmbn... nos veremos más viejitos por culpa de BartOC3
03:32 <JoseLuisC> jaja
03:32 <donfori> Me gustaria presentar asi los hacklabs
03:32 <donfori> http://bogota-mesh.org/es/blog/segundo-gran-curso-redes-libres
03:32 <SergioMeneses> BartOC3, sino la proxima reunion
03:32 <JoseLuisC> Ya habiamos matado la culebra y BartOC3  la revivio jaja
03:32 <angelrell369> Es virtual lo del sena
03:32 <SergioMeneses> JoseLuisC, jajaja no ya a dormir q ma�ana debemos trabajar
03:32 <donfori> BartOC3: guarde esa
03:33 <SergioMeneses> bueno se�ores buena noche!
03:33 <SergioMeneses> #endmeeting